Volkswagen-Forum NL

Das Auto

Laat zien wie je bent en wat voor bolide jij hebt
Door josdehaan
#275430
Het lukt me niet met de OBD 2 om contact te maken met de ECU.Bij de aankoop knipperde het gele controle lampje van de startblokkering.Zelfs met een tweede OBD lukte het me niet. Heb de indruk dat de startblokkering die blijkbaar niet helemaal reageert hier voor zorgt. Tijdens een rit sloeg de motor af,gelukkig kon ik na enkele minuten weer starten en wegrijden. Heeft iemand enig idee? Alvast dank, groet Jos
Gebruikersavatar
Door PaulusB
#275448
Originele vcds kabel gebruikt?

Kan zijn dat de sleutel opnieuw ingeleerd moet worden.

Verstuurd vanaf mijn SM-G930F met Tapatalk


Door josdehaan
#275464
Dank voor je reactie! Ken de VCDS kabel niet. Gebruik alleen een kabel die het gebruik van de OBD2 tester combineert met de stekker van de LT.

Waarom opnieuw inlezen van mijn sleutels,zijn beide origineel en beide geven het zelfde probleem.
Ook deskundige gebeld. Deze gaf aan dat het massa of plus probleem is of dat het contactslot hapert.
Het knipperen van de startblokkering is niet dramatisch,maar spontaan afslaan wel!
Ben zo bang dat ik tig bedrijven ga aflopen die de oplossing ook niet weten.Het bedrijf dat ik belde gaf aan er liever niet aan te beginnen omdat alles,behalve het knipperende lampje, werkt. Daarnaast zag ik dat onder de voorstoel aardig wat gerommeld was met relais die met tape voor goede verbindingen moesten zorgen. Leuk om dit met je uit te wisselen.Van huis uit docent autotechniek,maar de moderne beveiliging,s elektronica kwam pas na mijn studie periode.Als ik je op mijn beurt kan helpen,laat het weten.Groet Jos