Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Door Golf1.820VTurbo
#271708
Mijn Golf 4 1.8 20V Turbo start koud normaal echter na 10 20 sec.slaat de motor een keer over.
Wegrijden is geen probleem , alleen na door geschakeld te hebben hikt de motor.
Ook als de motor op temperatuur is en ik heb afgeremd voor bijv. een rotonde en weer gas geef na het terugschakelen hikt de motor ook.
Als ik wil versnellen en het pendaal induw/trap reageerd de motor niet en is het net of hij op 3 cilinders gaat draaien,neem ik gas terug dan draait hij weer normaal.
De auto is uitgelezen met VAG-COM en geeft GEEN storingen aan .
Auto heeft 600 km terug een beurt gehad met orginele VW-parts.
Heb ff geen idee waar ik het zoeken moet.
Benzinefilter is ook vervangen op de juiste manier en de leidingen zitten er lek en luchtdicht op.
In afwachting van jullie reacties.
P.s Zit zelf aan de LMM te denken
Gebruikersavatar
Door PaulusB
#271712
Als je geen foutmelding krijgt lijkt het meer op een ontstekings probleem bougies / kabels cq bobine.

Verstuurd vanaf mijn Moto G (5) Plus met Tapatalk

Gebruikersavatar
Door DuncanGTI
#272200
Golf1.820VTurbo schreef:
12 jan 2018, 00:24
Mijn Golf 4 1.8 20V Turbo start koud normaal echter na 10 20 sec.slaat de motor een keer over.
Wegrijden is geen probleem , alleen na door geschakeld te hebben hikt de motor.
Ook als de motor op temperatuur is en ik heb afgeremd voor bijv. een rotonde en weer gas geef na het terugschakelen hikt de motor ook.
Als ik wil versnellen en het pendaal induw/trap reageerd de motor niet en is het net of hij op 3 cilinders gaat draaien,neem ik gas terug dan draait hij weer normaal.
De auto is uitgelezen met VAG-COM en geeft GEEN storingen aan .
Auto heeft 600 km terug een beurt gehad met orginele VW-parts.
Heb ff geen idee waar ik het zoeken moet.
Benzinefilter is ook vervangen op de juiste manier en de leidingen zitten er lek en luchtdicht op.
In afwachting van jullie reacties.
P.s Zit zelf aan de LMM te denken
Dit heeft een kennis van mij ook gehad hij kreeg ook geen fout code bij uitlezen maar hij verving zijn bobines en een knock sensor.

Misschien helpt dat bij jou ook?