Volkswagen-Forum NL

Das Auto

Alle audio en visuele problemen
Gebruikersavatar
Door arash
#101986
mensen sinds een paar dagen heb ik een probleem met mijn instalatie, uit het niets.

als ik mijn geluid hard wil doen hoor ik opeens bij elke bas geluid een rare zoem er door heen en hoe harder ik doe hoe erger het word. heb een versterker en subwoofer. maar als ik die er af haal blijft hetzelfde dus het ligt ook niet daar aan
nu heb ik het volgende gedaan en het hielp niet

-andere radio geprobeer
-alle boxen nagelopen op draadbreuk
-boxen gewisseld om te kijken oh het daar aan lag.
-sub en versterker uit gehaald

er is ook geen zekering of wat dan,

zou iemand mij hiermee kunnen helpen heb vandaag me hele daschboard af gehaald maar was voor niets dus. :cry:
Gebruikersavatar
Door Jochem
#101990
is het alleen bij de radio of ook bij CD?

vaak zit er toch iets niet helemaal goed bij een aarddraad. Dan moet je dus op zoek naar de aardpunten van je radio (geen idee waar die zitten)
Gebruikersavatar
Door arash
#101992
het is bij radio en cd. maar hoe kan ik daar achter komen? waar die aarddraad zit????/?
Gebruikersavatar
Door Jochem
#101993
Iemand anders hier heeft er vast meer ervaring mee.

Het is de zwarte draad die uit je radio-powerstekker komt.

Heb je al contactspray in de stekker geprobeert?
Gebruikersavatar
Door arash
#101994
nee heb die niet gespoten met contactspray. maar weet ook niet waar die zit.dat is het enige waar ik mins=der verstand van heb.
Gebruikersavatar
Door DragonVR6
#102000
arash vaak is het een massa probleem (aarde draad wat Jochem zegt) achter in je radio loopt een zwart draad, deze moet een goede verbinding hebben met de accu of chassis. Als dit slecht is krijg je direct al storing.

Wat af en toe ook wel eens wil gebeurden dat er een 'open' draad tegen de radio of radio frame aan ligt, hiervan krijg je ook storing.

Heb je trouwens ook nog wat aan je auto veranderd voordat de storing begon?
Gebruikersavatar
Door arash
#102014
oke die aarde zou ik kunnen chekken, maar het is opeens gekomen, niet dat ik bezig was en toen zo is geworden. ik heb wel 2 weken geleden me intrieuer veranderd waaronder ook mijn dashboard. heb vandaag ook me dashboard eruit gehaald om te kijken wat het was maar dat hielp ook niet. en alle draden zijn netjes weggewerkt zonder breuken.
Gebruikersavatar
Door Jochem
#102021
Dat heet oxideren (roesten), en dat komt ervan als je een auto in de buitenlucht laat staan ;)
Gebruikersavatar
Door DragonVR6
#102025
misschien dan toch wat gebeurd tijden het wisselen van dashboard.

Ik denk dat je het toch eerst even moet doen met de tips die we je gegeven hebben.
Gebruikersavatar
Door arash
#102029
ja dankjewel voor julie tips ik ga morgen zoiezo ff die aarde kabel zoeken en kijken of dat de oorzaak is. :wink: