Volkswagen-Forum NL

Das Auto

Alle technische problemen van je auto
Gebruikersavatar
Door bauwser
#245378
Ik heb een probleem met mijn opendak in de bora

Toen ik de auto kocht deed hij helemaal niet,
Dat probleem was snel gevonden want ze hadden de stekker uit de motor gehaald.

Maar nu snap ik ook waarom
Wanneer je het dak helemaal opend, en weer sluit blijft hij halverwege hangen.

Als ik de schakelaar op de helft zet gaat hij wel gewoon voor de helft open en sluit hij ook weer normaal.

Ik heb hem al geprobeerd af te stellen door hem weer zelf handmatig dicht te draaien
Ik heb dit tot 4 x toe gedaan, maar het lijkt toch dat je hem anders af moet stellen

Weet iemand hoe je een electrich dak van een bora goed afgesteld krijgt?
Misschien in eenbepaalde stand zetten of iets degelijks?


Gr john
Gebruikersavatar
Door jacobus
#245383
Misschien heb je een kabelbreuk in je kabelboom zitten wat een kleine storing geeft
zodat ie niet meer volledig sluit ,en/of dat het dakraam ergens blijft vastzitten en niet verder gaat ivm overbelasting van de motor zeg maar als een beveiliging ?

En hoe je een dakraam moet afstellen ik zou het niet weten :(
Gebruikersavatar
Door Mario
#245387
Ik denk dat het probleem met je opendak te maken heeft met de kabels van je dakraam. Ik denk dat er een kabel is gerafeld op een bepaalde plek waardoor het dakraam niet meer verder kan dan waar die kabel gerafeld is. Demonteer je dakhemel, en controlleer de kabel op rafels.
Gebruikersavatar
Door bauwser
#245398
Met die kabels zou kunnen ja

Hij stopt ook echt net of hij klaar is dus misschien toch te veel weerstand
Maar Ik hoop nog steeds dat het een kwestie van afstellen is, is echt veel werk om de hemel te demonteren!

Ik hoop dat toch iemand weet hoe hetmoet anders ga ik eerst eens informeren bij een bedrijf die dakramen inbouwd
Voordat ik alles uit elkaar haal voor niets.

In ieder geval bedankt
Gebruikersavatar
Door klamath
#245412
Als ze in de Bora net zo'n 'failsafe' mechanisme in hebben gebouwt als bij de Golf 3 (en passat etc uit die tijd), zou je onder het kapje waar de knop zit, op de motor van het schuifdak een aansluiting moeten hebben om een inbus sleutel in de doen.
Zodat je het dak handmatig nog dicht kunt draaien.
Ik verwacht wel dat dit er nog in zit, anders zou je bij een electrisch probleem de auto onder water hebben staan. :shock:

Die handbedienning zal geen oplossing brengen. maar daarmee kun je in ieder geval nakijken of het mechanisme zelf gewoon goed is. (een aantal keer beide kanten op helemaal openen en weer sluiten. zou alles gewoon soepel moeten gaan.

Verder wat betreft het electrische deel. dat kan jammer genoeg zo verschrikkelijk veel zijn. :( Koolborstels in de motor versleten, kabelbreuk (lijkt me de meest onwaarschijnlijke om eerlijk te zijn.) versleten positie gever in de knop. Koude soldeerverbinding op de print. of inderdaad alleen de afstelling.

Maar ik zou verwachten dat de afstelling van het opendak gewoon in het instructieboekje moet staan. Bij de Signum van m'n vader moet je bijv de knop in de 0 stand draaien, en dan de knop 2 seconden ingedrukt houden. Maar dit is er alleen voor omdat het dak sluit dmw de comfort sluiting, en de knop dan dus niet op 0 staat. dus om de knop te resetten.
dit lijkt me meer een probleem aan de kant van de motor/positie terugmelding.
Gebruikersavatar
Door bauwser
#245448
Ik heb het gebruikersboekje er even bij gepakt.
Jammer genoeg in het duits maar ik heb het kunnen ontcijferen.

Er staat wanneer als voorbeeld de accu los is geweest wanneer het dak openstond.
Dat je handmatig met de slinger hem dicht moet draaien en dan 10 sec de schakelaar moet indrukken.
Dit om de nulpositie weer terug te krijgen.

Ik heb dit gedaan, maar bij het handmatig draaien ging hij toch wel zwaar uit de achterste stand.
Maar een beetje vet doet wonderen, dus dat is weer soepel nu.

Heb hem een paar keer geprobeerd te 'nullen' maar dit had geen succes.

Het is nog steeds dat de schakelaar tot de helft perfect werkt, maar 1 standje verder en het dak gaat helemaal open.
Dit terwijl de schakelaar helemaal niet in de uiterste stand staat.

Mijn vermoeden is nu dat de schakelaar gewoon niet goed is.

Dus ga eerst deze maar eens vervangen en dan gaan we weer kijken.
Gebruikersavatar
Door michael@vr6
#245513
Probeer dit!!

  • Sluit je dakraam helemaal (met de motor of met de hand)
  • Demonteer je dakraammotor van je dakraam mechanisme
  • Sluit daarna weer je stekker van je raam motor aan
  • Druk daarna op de knop van dakraam sluiten (Gaat de motor nu draaien dan heb hij niet goed gezeten draait hij niet dan licht het aan het dakraam)
  • Als de motor wel gedraaid heeft en als hij gestopt is dan staat hij goed en kan je alles weer monteren.
[/b][/color]
Het gebeurt namelijk vaak dat mensen een ander motortje halen en dat die dan zeg maar nog op half open staat dan klopt het niet met jou motor. zo kan je hem dus goed zetten. Ik heb dit namelijk zelf ook gehad en ik was hier uren mee bezig geweest :S

suc6 ! laat even weten of het wat geworden is
Gebruikersavatar
Door bauwser
#248752
Vandaag eindelijk schakelaar binnen

Deze opnieuw ingeleerd ,maar geen resultaat.

Motor gedemonteerd en gekeken als hijterug moet draaien of hij dit wel doet.
Toen werkte de motor goed.

Dus ik dacht moet in de kabel zitten.
Na een volle bus siliconespray werkte het. Dakjeweer helemaal goed!

Ik vindt het nog steeds raar.
Het dak ging voor mijn gevoel verder open.
En daardoor in zijn beveiliging kwam en dus niet dicht wilde.

Nu na smeren gaat hij minder ver open en werkt als een zonnetje!!
Heel gek

Maar nu schakelaar in de aanbieding!!