Volkswagen-Forum NL

Das Auto

Alle technische problemen van je auto
Door desalniettemin
#243130
Hey ik ben Charl en ik heb nu een half jaar mijn vr6.
1994 Dis ontsteking 21 nog wat op de teller.

Maar vandaag ging ik een rondje rijden omdat hij wat inhield. en toen viel tijdens het rijden de snelheids meter weg.
toen ik hem uit zette starte niet meer aan wel knipperde alle lampjes op het dash.En ressette mijn klok en alles. en gingen mijn ramen naar beneden met het starten. maar verder helemaal niks ook geen startmotor tik of zoiets. er zit wel een startonderbreker met alarm ingebouwd. maar het lijkt me niet dat daarvan je ramen en zo naar beneden gaan.

Iemand een idee??
Door desalniettemin
#243139
Hey ATI bedankt voor je snel reactie.. denk je dat dat het is?? ga het morgen proberen.. had trouwens wel het stekkertje van mijn LMM ff losgehaald om te kijken of hij stuk is. Want sinds ik de multi riem heb vervangen en de waterpomp en span rol houdt hij wat in..
Door desalniettemin
#243207
Vandaag accu doorgemeten was goed. accu polen en klemmen op geschuurd accu had vannacht op de lader gestaan. Dus starten lopen en na een tijdje viel hij weer uit.
Alles weer uit elkaar en wat bleek stekkertje van de dynamo er niet goed op.
Stom Stom Stom. nu doet hij het weer goed. van de week maar ff lambdasonde vervangen ben ik ook van het inhouden en schokken af.
Gebruikersavatar
Door ATi
#243211
Dan heb je geen laadspanning, oftwel de dynamo wordt niet opgestart (stator-spoel wordt niet bekrachtigd op B+)