Volkswagen-Forum NL

Das Auto

Alle technische problemen van je auto
#240802
hallo,

ik heb sinds deze week een golf 3 vr6 highline gekocht uit 94 met climatronic, maar de aanjager (kachel ventilator) werkt niet. als je gewoon plus erop zet via een ander draad wel.
ik heb wel het idee dat de airco aan de lege kant is maar dat weet ik niet zeker, ook knipperd de display de eerste seconden. heeft er iemand een idee hoe dit kan of wat de oorzak is en kan de ventilator wel draaien als de airco leeg is?

mvg mick
#240806
Dat ie knippert kan door de lege airco komen.
Kijk naar de weerstand, dat kan een probleem zijn of check de relais en de bekabeling die naar je aanjager gaan
#240810
Kan zijn dat de tempsensor in je dashboard (middelste luchtrooster)> waar ook de radio inzit defect is... verder stuurt de clima de blower via een weerstand aan, ook daar kan wat defect zijn...

maar lees hem uit! waarschijnlijk die sensor in je middelste luchtrooster...
#240811
Ja ik ga die sensor in me dashboard morgen dan maar eruit halen, ik had wel gezien dat er veel stof in zat dus hopelijk kom ik daar verder mee.
Maar ik moet hem nog laten uitlezen maar eerst moet er APK op voordat ik kan rijden hij heeft een jaar stil gestaan en APK is al even verlopen.
Dus voor de APK met een plak blower op het dashboard dan maar haha

Alvast bedankt
#240812
De sensor werkt zo:

Er zit een ventilatortje achterin de rooster... deze zuigt de lucht voorlangs bij de sensor langs, als dit ventilatortje stil staat door de stof (ik kan je vertellen dat er een hoop stof zit! ik heb namelijk die van mij en die van mijn buurman al een keer uitelkaar gehad! :shock: ) ik heb ze opnieuw gesmeert en de ventilatortjes draaien weer als nieuw en ik kon merken dat de temperatuur weer normaal wordt bijgeregeld :mrgreen: heerlijk mooi klusje > omdat ik gelijk resultaat had, maar als de sensor defect is (kan je met uitlezen zien) dan heb je dus kans dat de clima niet de fans aanstuurt/bijregelt
Bijlagen
P5140019 (Custom).JPG
P5140019 (Custom).JPG (292.98 KiB) 1132 keer bekeken
P5140023 (Custom).JPG
P5140023 (Custom).JPG (150.31 KiB) 1132 keer bekeken
P5140024 (Custom).JPG
P5140024 (Custom).JPG (247.59 KiB) 1132 keer bekeken
P5140025 (Custom).JPG
P5140025 (Custom).JPG (345.88 KiB) 1132 keer bekeken
P5140037 (Custom).JPG
P5140037 (Custom).JPG (190.56 KiB) 1132 keer bekeken
P5140038 (Custom).JPG
P5140038 (Custom).JPG (234.4 KiB) 1132 keer bekeken
Laatst gewijzigd door ATi op 27 jan 2012, 09:39, 1 keer totaal gewijzigd.
#240891
Ik ben vandaag is even bezig geweest met de golf, APK klaargemaakt en remblokken vervangen en het ventilatortje opengehaald en schoongemaakt maar hè mocht niet baten, wel is het ventilatortje nu stil en eerst hoorde je hem duidelijk draaien. Maar nogsteeds doet de ventilator het niet, heb hem nu voor de APK even met een draad vanaf de zekeringkast aangesloten via een schakelaar gewoon 12v erop en dan werkt die in iedergeval op zijn hoogste stand. Maar ben er nog niet uit wat het is. Als de auto gekeurd is ga ik wel even bij een vriend langs om hem uit te lezen, hopelijk kom ik dan wel weer verder. Zit nu op een dood spoor!
#243504
ik had hetzelfde probleem, heb toen het relais van de aanjager(in de zekeringkast) vervangen. hierna deed die weer perfect! weet zo niet meer het nummer uit me hoofd maar op het forum staan wel overzichten van de relaiskast dus daar ff kijken :wink: