Volkswagen-Forum NL

Das Auto

Alle technische problemen van je auto
Gebruikersavatar
Door Jefferson84
#234133
Beste forum leden,

Weer een probleem!!

Heb van de week een vr6 donor car '93 gekocht.

Deze hebben ze proberen te stelen, is ze gelukkig niet gelukt.

Maar nu is mijn contact helemaal aan gort!!

Ik kan maandag n nieuw contactje halen, maar wil hem morgen naar me loods rijden om hem veilig te stellen. Hoe kan ik hem starten zonder dat deze onderweg op contact slaat.

Wie o wie kan me helpen. Denk dat t verstandig is om het even naar me PM te sturen om mensen de zelfde ellende te besparen als ik nu heb. Ben er furious!!!!! :evil:

Kan vanavond niet eens slapen waarschijnlijk
Laatst gewijzigd door Jefferson84 op 10 nov 2011, 22:41, 1 keer totaal gewijzigd.
Door veersize
#241289
hallo heb zo juist mijn motor verandert van mijn golf vr6 uit 95 maar er steekt een reviesie blok in van 92 alles is goed aangesloten maar ik krijg hem niet gestart spingt op contakt maar de motor gaat niet rond ????? moet deze terug uitgelezen worden ??? wie kan mij helpen :)
Laatst gewijzigd door veersize op 02 feb 2012, 01:21, 1 keer totaal gewijzigd.
Gebruikersavatar
Door Haylaz
#241293
graag een eigen topic openen. controleer de stekkers van je vlotter en kijk of je wel ontsteking hebt, aangezien je van dis naar rotor bent gegaan
Door veersize
#241295
Haylaz schreef:graag een eigen topic openen. controleer de stekkers van je vlotter en kijk of je wel ontsteking hebt, aangezien je van dis naar rotor bent gegaan
nee heb deze veranderd staat nog altijd dis ontsteking op heb alles over gezet
Gebruikersavatar
Door klamath
#241580
Check of je bougies vonken. zo niet, stekker verbindingen even check. zou het zelf eerst in de krukas sensor of die T42 stekker zoeken.
Gebruikersavatar
Door Haylaz
#241612
controleer eerst je ontsteking, als dat in orde is, dan je benzinepomp, zonodig sluit je directe 12v naar je pomp waarmee die wel pompt als je denkt dat het aan je sleutel ligt.

of hoe klamath het zei, check je t42 stekker, de ecu stekker, relais 109, zekeringkast zelf
Gebruikersavatar
Door ATi
#241673
Motor gaat niet rond? starter slaat niet aan?

Lijkt wel gevalletje startblokering... en of contactslot defect
Gebruikersavatar
Door tempel
#241697
Startblokkering lijkt mij stug , dan start de motor wel ,maar slaat hij af na een aantal seconden.Startmotor die niks doet is eerder een massa of bekabelings probleem.


Hij , TS , heeft een '95er blok in een '92er gehangen.Heeft hij wel de kabelboom overgezet , en de ECU , of heeft hij alles overgezet naar rotor.

Te weinig informatie.