Volkswagen-Forum NL

Das Auto

Alle technische problemen van je auto
Door Heleenvs
#272347
Goedendag allemaal
Ik heb op mijn dashboard 3 lampjes branden waarvan er 2 knipperen en 1 continu brand. Hij geeft aan dat de oliedruk niet goed is en dat ik moet stoppen en de auto uit moet schakelen. Anwb heeft m uitgelezen en alles was in storing. Vervokgens bij de garage was ook alles in storing. Doordat hij na de storing slecht tot bijna niet starte dachten ze aan de krukassensensor. Na deze te hebben vervanger en de computer weer gereset te hebben begonnen weer de zelfde lampjes te branden. Het gaat om het storings lampje het olielampje en het sliplampje. Toerenteller werkt ook niet tijdens de storing.
Garage heeft geen idee meer waar te zoeken. Iemand hier nog een idee?
Gebruikersavatar
Door PaulusB
#272348
Wat raar hebben ze hem daarna weer uitgelezen?

Hebben ze ook zaken los gehad zoals de carter pan om de olie pomp te bekijken? Of die nog goed is of verstopt?

Wat voor auto en motor zijn het eigenlijk?

Stonden toevallig bij de meldingen short to ground?

Verstuurd vanaf mijn Moto G (5) Plus met Tapatalk


Door Heleenvs
#272349
Bedankt voor je reactie
Het is een vw Jetta 1.9 tdi.
Ze hebben m weer uitgelezen na dezelfde storing. Toen was weer alles in storing.
De garage zei dat ze nu de versnellingsbak moesten verwijderen om alle bedrading daar door te meten. Er stond geen short to ground
Door Heleenvs
#272352
Ik weet niet of ze dat hebben gedaan. Heb daar niks over gehoord.
Het is een rood lampje wat knippert.
Net als het motor management lampje die knippert ook.
Gebruikersavatar
Door PaulusB
#272353
Rood en knipperen is druk te laag. Zou toch is ergens een goede diagnose laten doen.

Verstuurd vanaf mijn Moto G (5) Plus met Tapatalk

Door Heleenvs
#272354
Maar dat is dan dat lampje. Dat lampje van de asr brand ook en geeft aan dat het uit is en de toerenteller doet t ook niet!
Zodra de storing gereset is werkt alles gewoon.
Gebruikersavatar
Door PaulusB
#272363
Kan ook maar dan zou er ook een storing in je systeem moeten staan als onderbroken iets in die richting.

Verstuurd vanaf mijn Moto G (5) Plus met Tapatalk