Volkswagen-Forum NL

Das Auto

Alle technische problemen van je auto
Door marcelsvr6
#270480
hallo ik heb een probleem met mijn mk3 vr6 1995
heb het blok er uit gehad om de ketting te vervangen. nu hij er weer in zit
krijg ik hem niet gestart startmotor gaat wel rond hij geeft aan
1257:idle air control valve : ik heb hem getest is goed maar( ik heb geen
spanning op de stekker
1249 1252 enz injectors 1tot met 6 ( geen spanning op stekker
527:air temparature sensor (voor bij inlaat spruitstuk rechts (geen
spanning op stekker
513:engine speed sensor(geen spanning op stekker
522:coolant temparature sensor( geen spanning op stekker
518:trotele position sensor (geen spanning op stekker
ik heb  de 109.18.167.rela vervangen
is er hier iemand die mij kan helpen met het oplossen van dit probleem
of waar ik moet zoeken

golf 3 automaat
ik hoor het graag van jullie
MvG Marcel Uden
Door marcelsvr6
#270484
ga morgen weer verder zoeken paul
maar ben bang dat het de ecu is heeft iemand een mooi (begrijpelijk)diagram
of een(betaalbaar) adres waar ik ecu kan laten na kijken
ik hoor het graag
Gebruikersavatar
Door PaulusB
#270485
Bij how to staat een VR6 diagram.

Verstuurd vanaf mijn Moto G (5) Plus met Tapatalk

Door marcelsvr6
#270489
vandaag weer bezig geweest met het zoeken van het probleem
kan iemand mijn vertellen hoe ik 04,0 06,0 DC kan meten op mijn
chassi als de ecu en de accu +en - los liggen gemeten op moer verenpoot
en motorklep vergrendeling
:oops: meschien een domme vraag :mrgreen:
in me volgende leve ga ik voor raketgeleerde studeren :lol:
iemand een :idea: ik hoor het graag
Bijlagen
DSC02165.JPG
DSC02165.JPG (568.57 KiB) 453 keer bekeken
Door marcelsvr6
#270494
bedankt voor de link
hier meet ik meestal mee.
ik ga morgen het dashboard er weer uit halen heb het er uit gehad
voor het lassen denk dat het daar ergens zit hier een foto van de roest
Bijlagen
DSC02042.JPG
DSC02042.JPG (460.78 KiB) 406 keer bekeken
DSC02080.JPG
DSC02080.JPG (472.28 KiB) 406 keer bekeken
DSC01347.JPG
DSC01347.JPG (1.14 MiB) 406 keer bekeken
multimeter 1.png
multimeter 1.png (60.29 KiB) 406 keer bekeken
multimeter.png
multimeter.png (362.94 KiB) 406 keer bekeken
Door marcelsvr6
#270499
update het nieuwe probleem is dat het brake system warning light lampje knipperd :shock:
brandstofmeter slaat niet meer uit als contakt aan gaat
display geeft niets meer aan er zit een tik tik als een snelle
knipperlicht relay geluid in mijn cluster en het brake system warning light lampje blijfs
knipperen ook als de sleutel uit het contact is blijf het probleem dat
snelle
knipperlicht relay geluid ook als de ecu er af licht en motorkabelboom alles los van de dachbord
eng ide waar ik moet zoeken zo als pin 23 van 68 pin stekker van ecu kabelboom en pin 65 blu wit 67 rood 68 groen
en pin 22 groen zwart internet is het een speld in een hooiberg of het is verwijderd HELP :idea:
diagram voorbeeld.png
diagram voorbeeld.png (162.32 KiB) 362 keer bekeken
dit is een voorbeeld wat ik zoek voor diagram maar dan voor de vr6
Bijlagen
vr6 pin 68 stekker ecu.png
vr6 pin 68 stekker ecu.png (50.42 KiB) 362 keer bekeken
Door marcelsvr6
#270501
heel erg bedankt paul voor de links
bij digifant_golf3 zie je een stekker van de ecu pin nummers functies
de stekker die ik heb heeft 68 pin waar van 43 pin in gebruik de rest is leeg
ik moet weten waar die naar toe gaan zo als pin 23 functies
ben vanmorgen weer bezig geweest cluster werkt weer normaal tik is ook weg
oorzaak was een stekker die aan een claxon 2x
alle stekkers na gelopen verder alles goed alleen het probleem van het begin is er nog
ga nu uit zoeken van het schema voor morgen
nog maals dank
Door marcelsvr6
#270533
he paul ben met het schema bezig maar heb een vraagje
vr6 injectors.png
vr6 injectors.png (52.77 KiB) 237 keer bekeken
vr6 injectors.png
vr6 injectors.png (52.77 KiB) 237 keer bekeken
wa
vr6 injectors.png
vr6 injectors.png (52.77 KiB) 237 keer bekeken
wat bedoelen ze met 63 44 90
Bijlagen
t68 23.png
t68 23.png (184.78 KiB) 237 keer bekeken
Gebruikersavatar
Door reeynie
#270537
T68/23, T68 is het stekker nummer en 23 de pin van de stekker deze stekker is aangesloten op j220 uit het hoofd de ecu, en dat grijze gebied is volgens mij je zekeringkast

Verstuurd vanaf mijn HUAWEI VNS-L21 met Tapatalk

Door marcelsvr6
#270546
wat bedoel je met accu polen los gehaald :?:

ik ben gisteren bezig geweest
maar ik heb een vraag over zekering 18 van de fuel pomp j17 en oxygen sensor heating j278 relays 53 167
voeding als ik het contact aan zet komt er geen spanning op zekering 18 te staan als ik de
sleutel door draai naar starten dan komt er spanning op zekering 18 maar laat ik de sleutel los
dan is de spanning weer weg kan het zijn dat het met me startonderbreker te maken heeft als ik nu
de twee relay pin 30 en pin 87 van de relay door lus is dat mogelijk en wat is van invloet op de startonderbreker
ik hoor het graag :wink:
Gebruikersavatar
Door marc
#270547
Ik begreep dat je aan het lassen bent geweest dus de vraag van mij was dan, heb je de accu Polen los gehad met lassen?

Verstuurd vanaf mijn HTC One M9 met Tapatalk

Door marcelsvr6
#270548
ja ik heb de polen los gehaald voor het lassen
om te kunnen lassen moest de motor en het dach bord er uit
meschien vandaag ff verder zoeken
Door marcelsvr6
#270561
he paul hij loopt weer er zat op twee plaatsen een breuk in de t42 de r/bl van de injecteren en nog een
maar weet zo niet meer welk dacht z/ge maar het is op gelost kan ik weer verder
ik heb wat filmpjes op YouTube staan nog niet van de vr6 maar die komt binnenkort kun je zien wat ik
heb gebouwd https://www.youtube.com/channel/UCUCRG9 ... 0h6NUZ0iyg
of marcel buggyman
ik wil je bedanken voor het mee denken =D>