Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Gebruikersavatar
Door collerado
#246212
mijn corrado vr6 uit 92 heeft al een tijdje een probleem
paar maand geleden begon men corrado in eens te bokken en te stoten en het gebeurd vaak bij het terug schakelen bij een rontonde en dan trap ik meteen de koppeling in en laat em weer opkomen en naar een paar keer dat doen kan het ook weer over zijn

het volgende is er al aan gebeurd bij de monteur
een aantal bougi,s vervangen
injectoren zijn schoongemaakt
nieuwe ontsteking
nieuwe bougikabels
nieuwe verdelerkap
nieuwe blauwe sensor

maar het heeft niet veel geholpen maar moet wel zeggen dat het een beetje minder is gowrorden

maar het probleem is er nog steeds
wie kan mij nog wat raad geven zodat ik verder kan zoeken wat het kan zijn
alvast bedankt
Gebruikersavatar
Door ericos00
#246225
Verstandig dat je hier om raad vraagt :)


Hoop voor je dat het snel goed is!
Gebruikersavatar
Door klamath
#246261
Als je 30~40 in de 5e versnelling gaat rijden, wat doet die dan? (zou je er achter moeten kunnen komen of het gebokker gelijkmatig is, of steeds op een andere cilinder. )

Iig de massa van je blok eens nakijken. (of desnoods even een nieuw massakabeltje leggen, gaat sneller als nameten. :mrgreen: )
Gebruikersavatar
Door collerado
#246285
als je het gas op de zelfde stand houd dan doet hij wel is dan geeft hij van zelf gas en en valt dan weer terug en geeft weer van zelf gas
het gaat zeg maar zo heen terug heen terug heen zo iets zeg maar

zal de massa draad wel is even nakijken
Door Mark
#246295
Klink als een herkenbaar probleem.

Mijn ook een 92-er heeft deze keuren gehad.

heb toen ook eerst de bobine en een paas bougie kabels vervangen.

Uit eindelijk een nieuwe stationair / stappen motor / leerlauf steller er in gezet op ebay 39 euri en een nieuwe en zwaardere accu 85/90 ampere er in gezet.
Probleemopgelost en is ook niet meer terug gekomen de afgelopen maanden.

Maar goed zolas Arie altijd aangeeft eerst meten = weten.

Succes Mark golf 4 cabrio vr6 :D
Gebruikersavatar
Door collerado
#246366
volgens mij heeft men monteur wel eens gezegd dat de aarde kabel wat geoxideerd was
zou mischien dan toch dat het probleem zijn
Door Arjan
#246862
Heb met mijn golf hetzelfde gehad heb de krukas positie sensor (na uitlezen) vervangen en het is klaar!
Gebruikersavatar
Door collerado
#246878
aha oke bedankt heb ik weer wat om uit te zoeken