Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Door timtijger
#245791
mijn vr6 geeft nog steeds niet het vermogen dat hij zou moeten geven.
ik las net iets over noodloop.

waaraan kun je merken dat je auto in noodloop zit?

heb al gelezen dat je het aan je verbruik kunt zien.

mijn laagste wat ik gehaald heb. is 9.9 liter op 100 km. maar dan heb ik ook niet geremt alleen met gas los. en optrekken tot 2500 toeren. gemiddelde snelheid 120km/uur
Gebruikersavatar
Door ATi
#245807
Uitlezen, dan kun je iets zien/meten... luchtmassa-meter kan ook nog, maar het vervelende is dat je die met uitlezen niet altijd terug ziet... dus hij kan defect zijn en toch met uitlezen geen foutmelding...
Door timtijger
#245809
luchtmassameter is onlangs vervangen. ik heb ook het gevoel dat hij snachts en wanneer het koud is 30 pk meer heeft.
zal dus te maken hebben met mengsel..

hij loopt ook maar 230 op teller. rij met kleine velgjes en banden. 100 op teller is maar 80 echte..
Gebruikersavatar
Door Mario
#245813
230 km/pu halen = geen Noodloop. Anders zou de auto niet harder rijden dan 120 km/pu
En welke maat banden heb je er dan onder als je teller zoveel afwijkt? Standaard is het 205/50-15
Door timtijger
#245814
voorraan 165/40-15. achter 165/50-15

als ik heb goed lopend krijg komen er rainsports 165/45-15 op
Door timtijger
#245815
stond bij aankoop op 17 inch. bandenmaat weet ik niet meer.
zou uit laten lezen ook helderheid kunnen geven over waarom hij soms slecht start?
laatste waar ik nog kan kijken is of het contact niet slecht is. omdat met stuur gedraait de toeter het niet doet. verder alles al geprobeert waarvoor het blok niet uit elkaar moet..
Gebruikersavatar
Door Mario
#245818
205/40-17 bij aankoop. Denk ik
Je voorbanden wijken -12,46% af
Je achterbanden wijken -6,83% af
Bij je andere banden die je dan eronder wilt zetten, wordt de afwijking -9,64%
Je tellerafwijking komt wel een beetje overeen met wat je schrijft.
Eerlijk gezegt speel je met je leven, als je met die dunne bandjes gaat rijden. :oops: De auto is niet voor niets voorzien van de maat: 205/50-15 af Fabriek. Maar ik hoef gelukkig niet in jouw auto te rijden / mee te rijden.
Door timtijger
#245848
morgen heb ik 195/45-15 achter. en 165/45-15 voor.

40 is wel heel dun ja. is ook foeilelijk. maar het was dit. of 65 banden die mn wielkasten raakten haha.

ik ga zaterdag ook even langst de vw-garage om uit te laten lezen.
was aan de auto bezig geweest en hierdoor was de accu plat.
nu net even aangesleept en blijft opeens het abs lampje branden
Door timtijger
#245908
maak me er niet zo druk om..

vandaag bij de vw garage geweest. kvs temp sensor kapot. e62?
hij gaf -59 graden aan. liep dus hoogstwaarschijnlijk te rijk. vandaar dat hij met koude bui.tentemperatuur beter liep
word die.reservewaterpomp geschakelt door een relais? hij draait constant.

en met trappen komt kvs temp niet boven 70 graden uit
Gebruikersavatar
Door marc
#245977
Mario schreef:230 km/pu halen = geen Noodloop. Anders zou de auto niet harder rijden dan 120 km/pu
niet mee eens ligt er miss aan waarom hij in de noodloop zit, een foutmelding van bv.hallgever loopt ie heus wel harder dan 120 :wink:
extra waterpomp loopt volgens mij altijd als de motor loopt
Gebruikersavatar
Door tempel
#245984
ABS uitlezen is vaak problematisch , als het ding goed is reset je hem door gewoon de auto op nieuw te starten. Staat ook zo in het instructie boekje.
Gebruikersavatar
Door RvdK
#245993
165 is wel heel erg smal :roll:
Ik vond het toen op 185 al op het randje..
Gebruikersavatar
Door marc
#246018
tja soms moet je wat voor het behoud van de bandjes en spatbordranden hahahaha
Door timtijger
#246177
het is 195/45 en 205/50 geworden :wink:

doet die sensor verder wat? heb hem vervangen maar er is niks verandert...
Door timtijger
#246179
is het normaal dat ik naast de gele stekker van m'n kvs temp meter, wel een sensor heb zitten maar geen aansluiting ervoor? dacht dat het mischien voor een optie was. maar heb net wat gelezen op internet. en zie alleen maar foto's met 2 stekkers erop.

heb toevallig een foto ervan gemaakt toen ik hem vervangen heb. upload ik zo
Door timtijger
#246186
ik heb dus geen stekker voor de rechtse..
Bijlagen
2012-04-21 12.34.40.jpg
..
2012-04-21 12.34.40.jpg (90.42 KiB) 935 keer bekeken