Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Door hanskort52
#245112
Hallo ik ben nieuw hier en zal mij later voorstellen in de daarvoor bestaande rubriek.
Maar nu even wat vragen over de motor in mijn T4, deze is van 2000 een 2.8 vr6 met automaatgeimporteerd uit Amerika.
Nu geeft de computer een foutmelding bij het uitlezen over te lage airflow intake bij de 1ste injector ??????
Waar moet ik dat zoeken, het luchtfilter kan het niet zijn want deze zijn recent vervangen.
Zoals ik gelezen heb op dit forum schijnt er nogal wat verschil te zitten in de motoren en hun afstelling, of begrijp ik dat verkeerd.
Ohja ook was er een mechanische fout bij de koppelomvormer ??? Kan mij iemand hier iets over vertellen....

alvast bedankt voor jullie nmeedenken en moeite,,, Hans
Gebruikersavatar
Door klamath
#245324
Hallo Hans, welkom hier op het forum.
Ik denk dat we meer informatie nodig zullen hebben om ook maar te kunnen raden wat er aan de hand is. (met name wat voor motor er nu precies in ligt.)
Gezien het om een amerikaanse VR6 gaat uit 2000, gok ik dat het geen 24 klepper is, welke in 2000 in europa te koop was, maar eerder een 12 klepper met wat upgrades. (net zoals de AFP in de golf.
Als dat het geval is, heb je in ieder geval een best schaars blokje er in zitten.

Heb je anders misschien wat foto's voor ons?

Ik kan me in ieder geval herinneren van de AFP dat deze een extra luchtkanaal naar de injectoren had lopen. (ingegoten in de inlaat brug.)
gezien het hier om cilinder 1 gaat, welke helemaal aan het eind van die buis zat, zou ik het op een verstopping hierin gokken.

De mechanische fout van de koppelomvormer,.. nouja, dat zegt het eigenlijk al een beetje. Ik vrees dat deze z'n beste tijd dan wel gehad heeft.
Maar denk wel dat deze wel in verschillende modellen is gebruikt. zal dus geen super-schaars onderdeel zijn. (alleen wel prijzig )