Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
#244435
Sven-GTI schreef: Als mijn motor warm is geweest blijft de fan en de pomp een tijdje nalopen op redelijke snelheid en dan slaat de fan af en de elektrische waterpomp gaat op een lager toerental draaien (het toerental waar die dus altijd op draait als ik m'n contact aanzet:s )
Dit is wel normaal, Sven. Dat komt omdat de motor boven de 90 graden komt, en dan moet het blok sneller afkoelen vanwege de warmte.

Als het blok nog koud is, dan mag hij niet blijven draaien als je het contact weer uitzet.
#244438
Dat is dus wel het geval, als m'n auto koud is en ik zet het contact even aan en uit, dan is die pomp geactiveerd en blijft gewoon een poosje lopen..
#244476
Nee, de complete bedrading is helemaal origineel en nooit aan gerommeld. Zit ook nog supernetjes in het originele omhulsel.

Want ik ben al aan het zoeken geweest naar een kabelbreuk of iets...
Misschien dat ik eens ga proberen die aanstuur unit onder m'n kvs tankje te verwisselen en hopen dat het helpt. Maar denk eerlijk gezegd niet dat die stuk is, want de relais schakelen gewoon.

Alleen zodra ik m'n contact aanzet wordt het relais van de waterpomp direct geschakeld... Misschien die andere 2 sensors ook eens vervangen. Heb nu de 'gele' vervangen, die is blijkbaar voor de aansturing van de fans en waterpomp. Die blauwe is voor de airco en daar kan blijkbaar heb probleem ook in zitten.

Want mijn airco wil dus ook niet inschakelen om een of andere reden, alsof deze beveiligd is ofzo..
#244493
Owhja je hebt gelijk, die blauwe middelste gaat naar je ecu.

Maar nu.. Ik hoorde dat je koeling en je airco ook aan elkaar gekoppeld zijn..
Ik zou dus nog eens kunnen proberen die sensor te vervangen, want mijn airco wil ook gewoon niet aan :s ik krijg die aircopomp niet bekrachtigd ook al is alle bedrading nog intact.. Er gaat om een of andere reden geen spanning naar die aircopomp als ik hem inschakel..
#244520
Nee, ik moet hem nog laten afvullen, maar wilde eerst even checken of hij uberhaupt wel draait :P Anders maak ik straks voor niks een afspraak bij de airco-vuller :P

Maar de aircopomp is dus beveiligd dat ie niet draait wanneer het systeem niet vol genoeg zit?
#247456
Hoi Sven,

Is dit probleem bij jou nu opgelost? Zo ja wat was dan uiteindelijk het euvel. Mijn hulpwaterpomp blijft op contact ook draaien en moet bij contact uit zelfs de sleutel eruit trekken, ook al is de motor koud. Ik heb ook airco maar het systeem is nog niet afgevuld.

Groeten,

Yuri