Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Door tiabo
#243084
'heb gisteren andere brandstofpomp erin gezet.normaal is het zo dat als je het contact omdraait je de inspuiting hoort werken een paar sec. nu hoor ik helemaal niks en de auto wil niet starten.bij de oude pomp ook niet.hoorde ik ook niets inspuiten.
hoe kan je erachter komen wat het probleem is of wat de oorzaak zou kunnen zijn???
en hoe kan je zien of een brandstofpomp werkt.wat moet je daar vooor doen???
hoop dat iemand me kan helpen.bougies zijn vernieuwd,verdeelkap en rotortje.benzinefilter en brandstofpomp.

mvg. michel
Gebruikersavatar
Door ate-vr6-
#243085
Ga eerst meten of er stroom op staat je heb 3 kabels 1 min 1 vaste plus en 1 schakelplus die ervoor zorg dat de pomp draait. Schakel die 2 plussen met elkaar kom je zo achter of die doet
Door tiabo
#243290
hallo,

nou de brandstofpomp werkt gewoon.dus daar ligt het niet aan.heb nu zo'n beetje vernieuwd wat ik kon vernieuwen.wat ik dacht dat nodig was.maar nu weet ik het niet meer.het probleem zit volgens mij bij de ontsteking.normaal starte hij gewoon.en nu als ik wil starten doet hij helemaal niks.kan iemand mij advies geven waar ik wel moet zoeken.want ik weet het niet meer.en zou evt. iemand de auto kunnen uitlezen.kosten worden betaald.hoop dat iemand mij kan helpen.want als ik de auto weg moet brengen naar een garage om het probleem uit te laten zoeken.dan weet ik al wat de eindrekening word hahaha.bedankt nog voor het advies van de brandstofpomp.

met vriendelijke groet michel
Gebruikersavatar
Door ATi
#243355
Brandstof Relais 167 zit op Positie 12 na geschakelde relais wordt hij gezekerd met een 20 A zekering die zit op posistie 18

Via zekeringkast (achterkant) komt Rood/Geel(M/2) en Bruin(M/1) draad uit Stekker verbinding achterop de zekeringkast, deze draadboom loopt naar achteren naar brandstofpomp.
Door tiabo
#243374
hoihoi,

nou ik heb de krukas sensor ook vernieuwd. nu nog een brandstofrelais halen en kijken of dat werkt.bedankt voor de tip ati !! ik zal eens kijken wat die dan doet.naast de krukassensor loopt er nog een kabel naast.welke is dat dan? daar kan je een stuk moeilijker bij zeg.en waar zit de spanningeenheden relais? zal ik die dan ook maar gelijk vernieuwen.dan heb ik zo'n beetje valles gehad.ja de bougiekabels zou ik nog kunnen proberen.als ik de auto start hoor ik nog steeds niks inspuiten,wat normaal wel hoort te zijn.
ik hou jullie op de hoogte.het is niks als een vr6je stil staat.
Gebruikersavatar
Door ATi
#243387
Relais 109 (straks even een foto maken zekering kast)

die draad naast de krukassensor is je klopsensorkabel (zwarte stekker) achterop het blok zit ook een klopsensor (witte stekker)
Gebruikersavatar
Door ATi
#243395
ik ga even foto maken... (ter verduidelijking)
Bijlagen
P3080056 (Custom).JPG
P3080056 (Custom).JPG (255.33 KiB) 1730 keer bekeken
P3080058 (Custom).JPG
P3080058 (Custom).JPG (222.34 KiB) 1730 keer bekeken
Gebruikersavatar
Door ATi
#243399
Mario schreef:Relais 109 zit op Plek 2 in de zekeringskast.
Positie 2 :^o

2 Relais 72 Achterruitenwisser
3 Relais 109 Motronic/Digifant ECU
4 Relais 18 X-Relais
6 Relais 22 Knipperlicht installatie
8 Relais 99 Wis-was-Interval
9 Relais 36 zoemrelais
11 Relais 53 Voorste mistlampen
12 Relais 167 Benzinepomp
Door tiabo
#243498
nou nou eindelijk.het vr6je start weer en loopt als een zonnentje.
was toch de brandstof relais.
allemaal harstikke bedankt voor de tips en het advies.
ik heb nog 1 dingetje waar ik mee zit.maar dat zet ik wel even in een nieuw onderwerp.

groetjes michel