Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Door Vr6*Geen Stress*
#231006
goeie middag allemaal mijn vr6 is eens weer kapot :( nu gebeurde het op de weg midde op en druk kruispunt hij begin opeens heel erg teschommelen in ze toeren en toen kapte die ermee , paar keer geprobeert weer te starten maar helaas na en paar dagen zelf te hebbe gesleutelt niks verder gekomen heb de bobine ontsteking vervangen en alles wat erbij hoort maar hij vonkt niet weet iemand mischien wat of wat dan ook laat me het weten het gaat om een vr6 bj 1992
Gebruikersavatar
Door klamath
#231008
Krukas sensor, durf het er haars wel op te wedden.
stekker van die sensor nakijken/schoonmaken en weer proberen. en anders een andere sensor regelen.

Als die sensor niet binnen komt, stuurt de ecu geen signaal naar de ontsteking. (ofwel, vonkt die niet.)

Die sensor zit aan de vookant van de motor. vlak bij de versnellingsbak, direct boven de oliekoeler. de stekker zit normaal gesproken op de voorste motorsteun geklikt.
Laatst gewijzigd door klamath op 05 okt 2011, 13:04, 1 keer totaal gewijzigd.
Gebruikersavatar
Door ATi
#231025
Idd, maar lees ook even uit, als dat nog mogelijk is... :o
contactblokje is ook erg verdacht!!! [-o<
Gebruikersavatar
Door jon
#231059
zo te zien woon je in spijkenisse. als het goed is ben ik in de weekend in spijkenisse.
dan kan ik wel langs komen om jou auto uit te lezen..
hoor het wel van je...
Gebruikersavatar
Door jon
#231092
je hoef mij niet ervoor te betalen hoor. doe het gwn gratis..
en je telnr zou ik weghalen en via pm sturen..
Gebruikersavatar
Door SDB
#235660
En? Wat was het probleem? Bij mij precies hetzelfde. Uitlezen gaf toerentalsensor aan..
Door Pyledriver
#235680
SDB schreef:En? Wat was het probleem? Bij mij precies hetzelfde. Uitlezen gaf toerentalsensor aan..
Dat geeft 'ie altijd aan tenzij de auto loopt. Maarja als die stuk is dan loopt de motor niet :mrgreen:
Gebruikersavatar
Door SDB
#236007
IK maakte precies hetzelfde mee als vr6*geen stress* Bioscoopie geweest, starten geen probleem rijden stoppen voor stoplicht op het drukste kruispunt in Rotterdam voor de Kuip, gelukkig geen wedstrijd :D en bam auto uit! Starten starten starten maar helemaal niks. Tijdje gestaan voor dat stoplicht en nog es starten toen sloegtie wel aan maar gelijk weer uit en dat een paar keer achter elkaar toen die helemaal niet meer aansloeg. Weggesleept uit laten lezen, eerst gaf die aan Krukassensor. Nog een keer uitlezen toen gaf tie aan krukassensor en Brandstof relais. Dus maar eerst relais gekocht gemonteerd en niks. Sensor gekocht, gemonteerd nog steeds niks. Brandstof pomp hoor ik niet lopen in de auto. Opengemaakt achterin stroom gemeten op de stekker van de pomp en daar gaf hij alleen stroom aan op 1 van de middelste 2 draden en niet op de buitenste. Heb nu stroom gezet op de pomp van buiten af met een accu maar de loopt zo nog niet. Om alles uit te sluiten en een andere pomp te bestellen nu, lijkt mij toch dat gewoon de Pomp kapot is.. Of iemand nog andere suggesties of ervaringen. Alvast bedankt allen... TNX (hij is trouwens van 1994)
Laatst gewijzigd door SDB op 01 dec 2011, 10:52, 1 keer totaal gewijzigd.
Gebruikersavatar
Door jon
#236012
Vr6*Geen Stress* schreef:heey ja dat zou heel erg fijn zijn , en wat gaat dat me kosten haha (A)
ey hoe is ie? heb je niet gebeld omdat ik je nr niet had opgeslagen. 2 weken terug als het goed is was ik in spijkenisse zag ik een vr6 langs rijden maybe was jij het wel..
Door Vr6*Geen Stress*
#240305
haha ja zou best kunnen toen, maar helaas is die blok overleden heb nu en nieuwe 2e handse blok erin gezet maar nu heb ik weer en probleem hij houd heel erg in met hard optrekken ( btw indd was de krukassensor kapot me ven had hem tepakke gekregen haha)
Door Vr6*Geen Stress*
#240308
ja uitlezen is zon 30 klm verderop bij mij ik durf niet zover tegaan rijden vanwege ook het nieuwe blok ik heb ookal van alles schoonlopen maken zoals eerdere mensen hadde gezegt hier op ht forum maar niks ik heb andere bougie kabels geprobeerd der zat en chip in ik dacht miss ligt het daaraan dus en std chip geprobeerd ook niks pff ben nou zon 2 weke bezig ermee elke dag mijn hoop raakt en beetje op
Gebruikersavatar
Door jon
#240320
als ik in spijkenisse komt laat ik je weten jah..
stuur je telnr via pb
Door Vr6*Geen Stress*
#240440
YAAAAY ik ben weer zo blij eindelijk kan ik weer blazen in de vr6 !!! ontsteking was verrot nieuwe erin gedaan en ja hoor na en tijdje warm hebbe gereden gaf ik vol gas moes er gewoon keihard van lachen hahah ! dank jullie wel allemaal voor het meedenken groetjes met weer en trotse vr6 rijder toby !
Door Mbuis
#240754
Vr6*Geen Stress* schreef:ontsteking was verrot nieuwe erin gedaan en ja hoor na en tijdje warm hebbe gereden gaf ik vol gas moes er gewoon keihard van lachen hahah !
Vr6*Geen Stress* schreef:pret heeft weer natuurlijk niet telang geduurt weer inhouden heel erg bokken en al denk dat de ontsteking weer verrot is :(
Weer??
Je zegt dat je een nieuwe erin heb gedaan??
Heb je de bobine al vervangen?? en je bougies(kabels)??
Lees die auto anders even uit..?
Door Vr6*Geen Stress*
#241099
bobine is goed bougies vervangen , ja ik wacht nog steeds op jon die hem mischien eventueel kan uitlezen bougie kabels heb ik ook vervangen , maar ben laast in het donker gaan kijken en komen allemaal vonken vanaf die ontstekings draadjes die zijn verrot alweer :S denk bijna zeker dat het dat is .

en ohwja weet iemand toevallig waar ik die 8 vormige pakking kan halen voor je olie filter systeem die tegen je blok aan gaat want zelfs bij de dealer verkopen ze die niet meer ja alleen die hengst ervan ofzo maar die is niet goed want hij lekt nu daaro :(
Gebruikersavatar
Door ATi
#241137
021 115 562 (filterelement met pakking) van voor 95 8e maand

021 115 562 A (filterelement met pakking) na 95 8e maand

beide filters zijn van hengst als je ze bij de dealer haalt, beide zijn ook gewoon leverbaar...

ik snap alleen niet hoe die nu kan vonken op de bougiekabels? als die nieuw zijn? dat kan alleen gebeuren als je aan de kabels trekt bij het loshalen van die bougiekabels, daar kunnen ze namelijk niet tegen...

ow ik snap nu wat je bedoelt met die 8 vormige pakking (Oo-ring) dat is de de pakking die tussen de filterhuis en motorblok zit...

021 115 446 A

http://www.worldimpex.com/parts/genuine ... 39572.html

pakking is bij alle VR6 onderblokken hetzelfde, alle filterhuizen zijn dus kwa aansluiting op motorblok dus ook hetzelfde! dus de dealer moet gewoon even beter zoeken...

maar goed als je met bovenstaande VW nummer aan komt zetten, zal het wel goed komen...