Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Door Geel
#273120
Sindskort zijn wij eigenaar van een golf 4 v5 2.3.
Nu was het eerste wat wij wisten dat aan de bijrijdersstoel bij de voeten alles nat was, slecht nieuws dus. We hebben toen de kvs in de gaten gehouden (dit zelf bijgevuld want er zat water in dus kun je ook niet ruiken/proeven of het de “kvs” was) maar die daalde niet.
Ook wordt de auto binnen 5 minuten al 90 graden, al dan niet hoger maar dat geeft de meter niet aan. Zodra je de auto aandoet begint hij ook gelijk al te koelen en zodra de auto uit is stopt hij gelijk met koelen.
Nu is mijn vriend er mee naar een monteur gereden en toen begon de kvs te spuiten bij de bumper weg (kvs borrelde in het vat).
De monteur vertelde ons dat de waterpomp kapot is, meer heeft hij niet verteld of de auto nog meer mankeerde.
Kunnen deze mankementen veroorzaakt worden door de kapotte waterpomp of kan dat toch wat anders zijn wat toch niet nagekeken of gezien is?
Wij willen de auto graag klaarmaken maar niet als het te veel geld gaat kosten
#273122
Water kookt al snel en alles gaat binnen in het systeem corroderen en zaken vast lopen. is het gehele systeem gespoelt en vervangen door kvs?

De afdichting van de kvs dop wil ook wel eens versleten zijn waardoor hij geen druk kan opbouwen. Een nieuwe dop is dan een optie.

Je kachel radiateur was dus nog heel ivm het water bij de passagier?



Verstuurd vanaf mijn Moto G (5) Plus met Tapatalk

#273130
Er is nog niks vervangen we hebben de auto zo gekregen en willen graag weten waar we moeten zoeken. Gisteren kvs bij gevuld maar het spoot er nergens uit (daalde wel iets) ook schommelde het blok er in.
Gisteren een koper gehad voor de auto die achteraf niet doorging hij zei het kan echt van alles zijn iets kleins en iets groots. We gaan de auto helemaal nakijken om te kunnen achterhalen wat er mis is. Een nieuwe dop vd kvs ga ik zeker proberen😃 waterpomp was sowieso niet kapot zijn we gisteren achter gekomen. Het is een groot raadsel.. auto koelt ook niet goed gisteren kwam er rook bij het blok weg op een gegeven moment maar de vin slaat ook niet aan na het uitzetten vd auto zou het daar ook aan kunnen liggen?