Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
#272263
Hmmm.... geen foutcodes met beide ecu's niet ? Duidelijk vonk op alle cilinders. geprobeerd zonder lmm en lambda sensoren. Distributie 100% goed kleppen niet krom. Bedrading ontsteking en sensoren nagemeten. En alle zekeringen goed. Kan me niet voorstellen dat hij elektrisch en mecanisch niks mankeerd en toch niet lekker loopt... heb je de inlaat op vacuum lekkage gechecked of ook de slangetjes ?

Verstuurd vanaf mijn HUAWEI VNS-L21 met Tapatalk

#272277
Heb ik net gedaan, heeft niks veranderd.
Ik had gemerkt dat de lambda waarde wel raar deed, de sonde zelf heb ik vervangen en de bedrading vanaf de stekker tot het ecu gemeten, maar misschien zou het juist tussen de twee stekker voor de lambda sonde zitten? Zou misschien proberen de kabels direct door te verbinden zonder stekker.
#272296
Ja snap ik, misschien is het zinvol om de meetwaarden van de goede caddy met de niet goede, even goed te vergelijken. Check of er daadwerkelijk brandstof in alle cilinders komt. Bekijk het sproeibeeld van de injectoren. Pleur dr nwe bougies in en check of er vonk is. Als er brandstof en vonk is op de juiste timing moet dat kreng toch hobbelen.

Verstuurd vanaf mijn HUAWEI VNS-L21 met Tapatalk

#272297
Kan mij voorstellen dat je het beu bent.
Als het kan even aan de kant gooien voor een aantal dagen.
Meestal kijk je er daarna anders na en zie je het probleem wel

Verstuurd vanaf mijn HTC One M9 met Tapatalk