Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
#271061
Hello mede VAG vrienden,

Wij zijn bezig aan project voor circuit auto. Wij hebben een motor verplaatst van een naar andere auto. Bij het proberen opstarten van motor hebben We problemen. Motor start moeilijk en valt stil. En als hij draaide kon ik geen gas geven. Ik heb een filmpje gemaakt link hieronder.

https://youtu.be/pnD_Sag2LUg


We hebben al vervangen geprobeerd;
Toerentalsensor
Bobine
Bougiekabels
:
Rotor

We need Some help please :| :|
#271077
PaulusB schreef:Is de auto nog auto te lezen ? Odb1 of 2?

Krijgt de auto nog wel genoeg brandstof?

BDP sensor veroorzaakt ook dit soort problemen.


Zie ook viewtopic.php?t=8853


Verstuurd vanaf mijn Moto G (5) Plus met Tapatalk
Ik denk obd2. Is zelfde stekker als huidige VAG auto’s. Als uitlezen komt er enkel code 00513 toeretalsensor signaal ontbreekt permanent. Maar dat zou normaal zijn opdat wagen niet altijd start

We hebben net eens de injectoren los gemaakt en naar inspuiting gekeken. En het viel ons op dat niet alle injectoren de zelfde hoeveelheid inspuiten...

We hebben ook toen hij even draaide wat startpilot ingespoten en daar reageerde hij op maar hij wou niet in toeren gaan.

Hebben ook een bdp sensor besteld. maar met de nieuwe deed hij helemaal niets meer. Geeft wel meer dan 900ohm.

We zijn bijna ten einde raad :cry: :cry:
#271079

t42 stekker van de motor onder de kap die grote naast je blok even nalopen en schoonmaken.

Gaan er bepaalde relais tikken als hem probeert te starten?

Het contactblokje van contact slot kan ook een verdachte zijn.

Voor mee info gebruik even de zoekfunctie.

Verstuurd vanaf mijn Moto G (5) Plus met Tapatalk

#271086
PaulusB schreef: t42 stekker van de motor onder de kap die grote naast je blok even nalopen en schoonmaken.

Gaan er bepaalde relais tikken als hem probeert te starten? Ja dat wel nr 53 en 79 denk ik

Het contactblokje van contact slot kan ook een verdachte zijn. Zit er niet meer tussen.

Voor mee info gebruik even de zoekfunctie.

Verstuurd vanaf mijn Moto G (5) Plus met Tapatalk
#271090
53 snel tikken of gewoon een keer? Zie schema is wel onderdeel van het starten.

En je zegt het contact blokje is er tussen uit dus ook de sleutel met transponder ring ? Of had je die niet startonderbreker mogelijk die in de weg zit?Afbeelding

Verstuurd vanaf mijn Moto G (5) Plus met Tapatalk