Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Gebruikersavatar
Door RvdK
#266595
Hallo vr6 collega`s :P

2 weken geleden viel mijn 2.8 rotor vr6 stil na een lange rit,ik liet het gas los en hij viel uit,hij startte nog wel en alles draaide mooi rond maar aanslaan ho maar.
Auto moeten laten staan,en de volgende dag weer ophalen,ik dacht ik probeer hem nog 1 keer te starten en hij kwam meteen tot leven,draaide netjes.
Thuis neergezet,en een week niet aangezeten.
Afgelopen weekend wilde ik een klein rondje rijden om te kijken wat ie deed.
Warm gereden,en 1 keer wat meer gas gegeven en toen viel ie weer stil en tot op heden slaat ie ook niet meer aan
Door johnVW
#266599
RvdK schreef:Hallo vr6 collega`s :P

2 weken geleden viel mijn 2.8 rotor vr6 stil na een lange rit,ik liet het gas los en hij viel uit,hij startte nog wel en alles draaide mooi rond maar aanslaan ho maar.
Auto moeten laten staan,en de volgende dag weer ophalen,ik dacht ik probeer hem nog 1 keer te starten en hij kwam meteen tot leven,draaide netjes.
Thuis neergezet,en een week niet aangezeten.
Afgelopen weekend wilde ik een klein rondje rijden om te kijken wat ie deed.
Warm gereden,en 1 keer wat meer gas gegeven en toen viel ie weer stil en tot op heden slaat ie ook niet meer aan
niks mis met je ontsteking? Hadden wij laatste keer nog was het binnenwerk van de ontsteking stuk starte af en toe nog is
of je stappenmotor?
Gebruikersavatar
Door klamath
#266602
ontsteking (rotor of dis? ) of de krukas sensor. zouden mijn eerste gok zijn.

Als die loopt, loopt die dan mooi? Ik zou iig de stekker van de krukassensor aan de voorkant van de motor (op de voorste motorsteun zit die in een plastic houder. )
Door johnVW
#266603
RvdK schreef:Hallo vr6 collega`s :P

2 weken geleden viel mijn 2.8 rotor vr6stil na een lange rit,ik liet het gas los en hij viel uit,hij startte nog wel en alles draaide mooi rond maar aanslaan ho maar.
Auto moeten laten staan,en de volgende dag weer ophalen,ik dacht ik probeer hem nog 1 keer te starten en hij kwam meteen tot leven,draaide netjes.
Thuis neergezet,en een week niet aangezeten.
Afgelopen weekend wilde ik een klein rondje rijden om te kijken wat ie deed.
Warm gereden,en 1 keer wat meer gas gegeven en toen viel ie weer stil en tot op heden slaat ie ook niet meer aan
Rotor :mrgreen:
Gebruikersavatar
Door RvdK
#266605
Haha rotor idd
als ie loopt dan loopt ie netjes en is goed snel, op een licht hoorbare ketting na. Kettingrevisie staat al gepland samen met de koppeling.
ik merkte soms wel dat hij bij warme motor wat hikte bij optrekken, alsof ie heel even geen vonk kreeg maar bleef wel stationair lopen. Dit probleem heeft zich niet lang voir gedaan. 1 keer liep hij een paar seconde op 5 poten.
auto uitgezet en paar minuten later liep ie weer gewoon netjes.
bedenk me nu net dat er de eerste keer dat ie uitviel die avond tijdens de rit een koelslang scheurde met als gevolg de hele auto onder de vloeistof en rook. Dit ter plekke opgelost door de slang in te korten, scheur zat precies aan het einde gelukkig, vloeistof bijgevult en weer door.
later viel hij dus uit en de volgende dag liep ie weer.

zou het de bobine zijn? Brandstofpomp hoor je als je het contact aanzet 1 a 2 seconden en bij starten hoor je em ook.
Gebruikersavatar
Door RvdK
#266606
klamath schreef:ontsteking (rotor of dis? ) of de krukas sensor. zouden mijn eerste gok zijn.

Als die loopt, loopt die dan mooi? Ik zou iig de stekker van de krukassensor aan de voorkant van de motor (op de voorste motorsteun zit die in een plastic houder. )
De stekker van de krukas sensor zou je.....? Wat doen? :D
Gebruikersavatar
Door klamath
#266607
Als je een bobine hebt liggen op reserve, kun je die altijd even proberen.

De stekker van de krukas sensor. Met contact spray inspuiten. met een schroevendraaiertje oid de pootjes (beide kanten) schoon poetsen. (ook de contra stekker uiteraard)
Als je dit goed schoon hebt, even laten staan (contactspray is iets zuur, dus maakt nog extra schoon. ) Dan met remmenreiniger de contactspray weg spuiten. en als je het hebt, een kleine klodder vaseline in de stekker doen. dat weert vocht erg goed.

Idem ditto bij de stekker van de nokkenas sensor doen (nouja, hallgever op de rotor in dit geval) Als de krukas sensor niet binnen komt, vonkt de auto helemaal niet.
dus ik denk nog steeds of bobine of krukas sensor.
Gebruikersavatar
Door RvdK
#266613
Nou hij loopt weer jongens :D

De bobine was de boosdoener, gelukkig is die van een passat hetzelfde, deze heb ik geprobeerd en meteen sloeg ie aan, rondje gereden en hij rijd weer geweldig!

Bedankt voor het meedenken allemaal =D>
Door johnVW
#266616
RvdK schreef:Nou hij loopt weer jongens :D

De bobine was de boosdoener, gelukkig is die van een passat hetzelfde, deze heb ik geprobeerd en meteen sloeg ie aan, rondje gereden en hij rijd weer geweldig!

Bedankt voor het meedenken allemaal =D>
TOP! mooi dat het een simpel euvel was :D