Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Door Passat_VR6
#265427
Beste mensen,

Ik heb de laatste tijd al wat berichten hier gepost.. De problemen lijken helaas nog niet verholpen.
Ik heb recent een slang van het koelsysteem vervangen en een nieuwe radiateur geplaatst. Ik heb het systeem ontlucht zoals hier beschreven is en ben toen gaan rijden. Alles leek goed te zijn, tot dat ik hard heb gaan rijden ivm wintersport in Duitsland. Als ik boeven de 100/120 ga rijden stijgt de temperatuur snel naar 95 en uiteindelijk ook 100 graden. Olie ligt tussen de 10 en de 20 graden warmer. Ik heb de Duitse ANWB laten komen en die heeft het systeem nogmaals ontlucht. Hij heeft hierbij gecontroleerd of de waterpomp nog functioneert door (er komt koelwater uit slangetje bovenkant van expansievat). Ook gaat de thermostaat aan en draaien beide koelvinnen wanneer nodig. Bij stationair lopen van de motor is er ook geen enkel probleem. Temperatuur blijft dan netjes 90 graden en olie 100. Na de ANWB verder gereden, aar helaas probleem niet verholpen. Temperatuur steeg meteen week boven de 120 km per uur. Enige oplossing is de verwarming op hoogste stand zetten, dan daalt de temperatuur weer naar 90 en olie tussen 100 en 118 als ik niet harder dan 130 rij. Voor zover ik weet doen te waterpomp het dus, is de thermostaat niet stuk en de radiateur en de koelvloeistof nieuw... wat kan er aan de hand zijn? Als ik de motor op contact zet denk ik ook de hulp waterpomp te horen draaien, maar dat weet ik niet zeker. Wat zijn de opties volgens jullie?

groeten

David
Gebruikersavatar
Door Trevr6
#265428
Kan het niet zijn dat er ergens een prop in het systeem zit.
Ik heb dezelfde klachten als jij gehad. Bleek uiteindelijk bij mij de radiateur te zijn, maar de prop kan natuurlijk ook ergens anders zitten.
Gebruikersavatar
Door tempel
#265429
Lijkt er inderdaad op dat je radiateur niet niet genoeg koelend oppervlak meer heeft.
Als de pompen en de thermostaat hun werk doen en het openen van de kachelkleppen de temperatuur doet dalen lijkt het logisch dat de radiateur de boosdoener is.
Gebruikersavatar
Door Jochem
#265442
Wat ook nog aan het handje kan zijn is dat de waterpomp overleden is.
Bijna alle gofl 3 VR6jes zijn geleverd met een wterepomp met plastic impeller.
Na zoveel jaar warm-koud-warm-koud krijg je dit
Afbeelding

Je kan je voorstellen dat dat niet werkt. Nieuwe type pompen hebben een metalen impeller.
Afbeelding

Dus die vervangen kan ik je aanraden.

Kijk ook de electrische waterpomp na. Die zit aan de bobinekant van je blok. Soms breekt daar de impeller ook vanaf en gaat dan de boel blokkeren.

thermostaat was zeker al vervangen? en thermoswitch? Slaat je koelfan wel aan bij zulke hoge temperaturen? Ik heb wel een gehad dat die niet aansloeg, omdat de zekering op de module (bij je koelwaterreserviour) doorgebrand was.
Gebruikersavatar
Door tempel
#265444
Mooi woord, impeller =D> Originele waterpomp heeft nog steeds een kunststof impeller , volgens mij. Arie heeft een nieuwe gekocht bij de dealert, meende dat hij dat zei.
Imitatie dingen hebben een metalen impeller.

Toen ik de waterpomp van mijn auto verving, was de auto 18 jaar. En de pomp ook, alle schoepjes waren nog op hun plek.

Impeller is overigens toch een benaming uit de maritieme wereld, heb jij een boot? :lol:
Gebruikersavatar
Door Jochem
#265446
nee, ik heb geen boot.

Maar impeller is gewoon hoe zoiets heet. Hoe zou jij het noemen dan?
Door johnVW
#265454
tempel schreef:Mooi woord, impeller =D> Originele waterpomp heeft nog steeds een kunststof impeller , volgens mij. Arie heeft een nieuwe gekocht bij de dealert, meende dat hij dat zei.
Imitatie dingen hebben een metalen impeller.

Toen ik de waterpomp van mijn auto verving, was de auto 18 jaar. En de pomp ook, alle schoepjes waren nog op hun plek.

Impeller is overigens toch een benaming uit de maritieme wereld, heb jij een boot? :lol:

klopt hahahaha een impeller zit in de staartstuk van je buitenboord motor

achja geef het beestje een naampje
Gebruikersavatar
Door tempel
#265455
Jochem schreef:nee, ik heb geen boot.

Maar impeller is gewoon hoe zoiets heet. Hoe zou jij het noemen dan?
Ik noemde het een schoepenrad, ik vind impeller mooier :lol: