Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Gebruikersavatar
Door klamath
#259186
westertje schreef:Ik heb geen stationeer klep maar nog een stappenmotor die ik al had vervangen.
Dat is de stationair regel klep. de stappenmotor is een kleine gasklep die net genoeg gat moet geven om het stationair toerental goed te houden. :)



( Waar komt de benaming stamppenmotor eigenlijk vandaan? Bij een stappenmotor denk ik aan een type electromotor die bijv ook in diskette drives etc gebruikt word. waarom men de stationair regel klep van een motor een stappenmotor noemt heb ik alleen nog nooit gesnapt?
Door westertje
#259215
Daar ben ik al weer, ik heb alles schoon gemaakt met rem reiniger.
Toen ik alles schoon had wou ik kijken wat hij deed, had bijna aanrijding omdat er één voorrang wou nemen terwijl ik van rechts kwam dus trap een keer pedaal in. Daar stotterde ik weer heen en zakte hij weer weg. Als ik de auto uit doe en start hem een minuut later dan is het probleem ook weg.

Zaterdag heb ik de laptop hier en sluit ik hem aan en doe ik het zelfde als ik vanmiddag heb gedaan. Hopelijk komt het dan naar voren. Ik vind hem er ook niet echt rustig in liggen als ik eerlijk moet zijn.
Door westertje
#259237
volgens mij heb ik mazzel en een relais 109 hier thuis liggen.
Kan ik morgen wel eens naar kijken.

Als dat het niet is en er komt niks uit het uitlezen dan kan ik van de week het contact blokje van de donor golf proberen. Ik zat ook al te denken aan de blauwe sensor. Toen mijn vorige golf niet goed liep en knalde uit de inlaat bleek daar een verkeerde sensor in te zitten, dat kwam ook niet naar voren met het uitlezen.

Je gaat het horen
Gebruikersavatar
Door ATi
#259243
Kijk hoe gehavend Relais 109 kan zijn :lol:

losse solderingen :o desnoods maak de behuizing even los kan je het zo zien :wink:

En je wilt niet weten wat je allemaal voor vage storingen kan krijgen... #-o
dit valt niet uit te lezen... :mrgreen:
Bijlagen
Relais 109_1.jpg
Relais 109_1.jpg (26.7 KiB) 2238 keer bekeken
Relais 109_2.jpg
Relais 109_2.jpg (32.64 KiB) 2238 keer bekeken
Relais 109_3.jpg
Relais 109_3.jpg (70.22 KiB) 2238 keer bekeken
Door westertje
#259294
Ik heb afgelopen middag de relais vervangen. Eerst wou hij niet lopen en later wel. Het lijkt wat minder maar is nog zelfde probleem. Heb de oude relais los getrokken en daar zie ik geen print plaatje inzitten.

Nu denk ik dat er mechanisch iets aan de hand is. Af en toe hoor je geschuur en als ik mijn arm op de inlaat leg voel je het ook. Dit is niet continu. Ik heb wel filmpje gemaakt maar denk ik te kort deze zal ik morgen plaatsen.
Door westertje
#259321
Klopt ik heb een grijze erin zitten, viel me ook op dat hij kleiner is dan die van mijn oude golf.

beroerd lopen

[youtube]https://www.youtube.com/watch?v=zVmP8Gc ... e=youtu.be[/youtube]

[youtube]https://www.youtube.com/watch?v=EsLwJ_l ... e=youtu.be[/youtube]

Zo loopt hij na correctie van zich zelf

[youtube]https://www.youtube.com/watch?v=gqFZv79 ... e=youtu.be[/youtube]
Gebruikersavatar
Door ATi
#259323
Contactblokje, zou nog kunnen en ik vermoed ook de Luchtmassa-meter... die zie je niet altijd met uitlezen...
Door westertje
#259329
Als je de lmm los trekt zie je de motor wel reageren. Die heb ik ook niet liggen van dit type anders had ik hem wel geprobeerd. Ik heb gelezen dat je sommigen schoon kunt maken en sommigen niet, die gaan dan juist kapot

Morgen ga ik toch ff met de auto bezig en dan trek ik gelijk het contact blokje van de donor af. Waarschijnlijk is er dan ook iemand die vr onderdelen heeft, als die een lmm heeft mag ik hem altijd wel proberen.
Gebruikersavatar
Door ATi
#259330
DIS OBD I: 021 906 462 (van bouwjaar 94 8e maand t/m 8e maand 95)
DIS OBD II: 021 906 462 A (van bouwjaar 95 8e maand t/m 97)

dus jij zal dan de 021 906 462 moeten hebben
Gebruikersavatar
Door klamath
#259333
ATi schreef:DIS OBD I: 021 906 462 (van bouwjaar 94 8e maand t/m 8e maand 95)
DIS OBD II: 021 906 462 A (van bouwjaar 95 8e maand t/m 97)

dus jij zal dan de 021 906 462 moeten hebben


Hmmm, is de OBD1 dis bij de golf dan zoveel later gekomen als bij de Corrado? Corrado's hebben vanaf eind '93 dis ontsteking. :?:
Gebruikersavatar
Door klamath
#259337
Wat hebben ze dan gemaakt tussen de 8e maand van '93 en de 8e maand van '94? :lol:


Neem aan dat die '94 dan dus een typfout is. lollol.gif
Gebruikersavatar
Door klamath
#259343
ATi schreef:Niks... :lol:
ik denk de 021 906 462 :mrgreen:
Dat kan niet, die was er pas vanaf de 8e maand in '94 zei je net. :P
Gebruikersavatar
Door ATi
#259346
Jah etosje en etkatje he... :lol: zelfs bij de dealer kreeg ik toen de verkeerde type luchtmassameter! #-o

moest volgens hun de ...462 hebben, en er zat een ...462 A op... OBD II maar goed volgens hun programma zou en moest het de ...462 zijn... bleek later dus niet goed... #-o