Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Gebruikersavatar
Door ATi
#255909
*jeanpaul* schreef:haha die goeie arie, ik weet niet of hij me nog kent noujaaa kent we hebbe tijdje staan praten met vr6clubholland meeting bij tvs enginering. alleen om bij arie te komen ben k al een halve dag kwijt hij woont in groningen en ik in rdam #-o ik heb een filmpje gemaakt is niet heel goed hoorbaar maar ik krijg hem niet hier geplaatst #-o

haha, jah ik weet het nog wel dat was bij de rollerbank meeting vorig jaar Mei 2012 :lol: wel raar, een fris blok, en nu dit soort geluiden, kan jij zo vertellen wat er exact aan gedaan is?

ik neem aan dat er een bon van is? met werkzaamheden? is dit alleen gebeurt? of zijn er nog meer dingen gereviseerd aan het blok?
*jeanpaul* schreef:ketting met spanners is gedaan er is een compleet gereviseerde kop van een 2.9
Wat je ook even zelf kan doen is het volgende, die ervaring heb ik ook al meegemaakt met dennie (clown25) het bleek dat er twee lagerkappen los zaten van de nokkensassen, ik heb ze nu bij dennie vast gezet met blauwe loctite. Wat ik wil zeggen is controleer eerst dat, omdat een garage ook fouten kan maken, als de lagerkappen niet goed vast zitten van de nokkenassen krijg je soort gelijk geluid

Het filmpje (leert de eravaring) is niet altijd goed te horen wat voor geluid en waar het weg komt #-o je hoort soms geluiden die in het echt heeeeel anders over komen! dus ik ga niet echt van het filmpje uit

ik zou er zoals Fai ook al zegt, niet meer mee rijden... :cry:

onderste ketting en geleiders geven over het algemeen haast geen problemen, dat heb ik nu wel gezien na diverse kettingrevisie's die ik gedaan heb :wink:

als het filmpje begint hoor ik dat zelfde getik/geratel ook al in het begin van het filmpje! en dat geluid wordt erger bij die 0.15 sec

ik vroeg me af, dat geluid bij de 0.15 sec is dat geluid als dof getik te omschrijven? of is het wel een hard geluid? voel je dat kloppen/tikken door het blok heen als je ergens aan het blok voelt? (pas op voor hete delen :mrgreen: )
#255975
jaa arie ik kan je priecies vertellen wat er allemaal aan gebeurt is staat vers in me geheugen na de rekening haha.
kompleten ketting revisie ori vw
koppaking
komplete cilinderkop revisie
heb toen zelf kleppendeksel en inlaat 2.8 #-o gepolijst achtergelaten
2.9 gasklep
een versnellingsbak van een syncro ( O2J ) helemaal gereviseert + sper diff van een diesel + 6e versnelling
koppeling + drukgroep

en nog veel andere dingen maar heeft niks met de motor verder te maken.

en even de lagerkappen controleren is inderdaad een heel goed idee dan kan ik zelf dat is geen probleem haha toevallig zag ik het vorige week bij maatje van toen we zn kleppedeksel pakking gingen vervangen van zn g60.

ik zal proberen vanavond nog even snel een filmpje proberen te maken alleen ik ga vanacht op vakantie dus hoop dat ik vanavond nog even tijd heb om het te posten.

na de vakantie ben ik nog 2 dagen vrij ik moet het dan doen ik zou niet weten wanneer ik het anders kan controleren ik wil dan ook gelijk de lagerkappen van de krukas even bekijken die zullen het ook nog kunnen zijn ga vanavond even goed luisteren of het geluid van onder of van boven komt. ik ga denk niet meer rijden voordat het verholpen is.

bedankt voor de ideen
#256354
clown25 schreef:weet je al wat het is
jaa hopelijk wel heb het er nog een tijdje met arie over gehad en komt erop neer dat ik even de lager schalen van me nokkenassen moet tjekken dit staat voor volgend weekend geplant om dat even te bekijken.
#257761
nou bij deze kan ik mededelen dat het probleem eindelijk is opgelost.! :D
helaas geen moertjes die los zaten van de lagerschalen van de nokkenas.
duss gelijk maar verder gaan zoeken, misschien toch de ketting spanner ook is die nieuw en inderdaad helaas dat kon het probleem ook niet wezen totdat ik het tandwiel zag waar de 2 kettingingen bij elkaar komen ( midden van het blok ).
de tandwielen van de dubbele ketting zitten op een asje geschroeft die in het blok je oliepomp aandrijft en dat asje was zoon 4 a 5 mm naar buiten gekomen waardoor de ketting veel verder naar buiten werd gedrukt en niet mooi recht loopt en geleid.
en jaa daar gaan we weer :?
dus bak kon er weer af, ketting eraf, schade bekijken tot mijn geluk niks met de ketting helaas wel een nieuwe geleider moeten halen.
nieuw asje erin alles weer in mekaar bouwen dit weekend eerste start hehe eindelijk opgelost! :D en toen alles toch open lag heb ik ook nog 2.9 inlaat op de kop getikt even gepolijst en erop geschroeft.

verder wou ik even iedereen bedanken voor de ideeen en het meedenken. dit topic kan gesloten worden!
Gebruikersavatar
Door ATi
#257813
@jeanpaul

laat nog even weten hier, wat het was, desnoods foto's? als je die hebt gemaakt? :D

wel appart dat zo'n as los is gekomen... :shock: want er zit een deksel voor die vast zit met 4 kruiskopjes...
#257816
ATI ! egt precies hetzelfde probleem als op het filmpje heb de ring ook gelijk vervangen. maar zoals je ook op het filmpje kan zien de ring zit er nog en toch wel aardig wat speling op het asje, dus dit probleem is iniedergeval opgelost ben nu waarschijnlijk ook achter mn elektrisch problemen die ik ook nog steeds heb alleen daarover wou ik je even een pb sturen :) als ik het niet vergeet vanavond even foto plaatsen van het asje