Volkswagen-Forum NL

Das Auto

Problemen met je motor? Misschien weet iemand raad
Gebruikersavatar
Door VentoVR
#246864
Heren,

Sinds 1 week start de VR slecht na een nacht/ dag staan.
Als ik m start slaat ie wel aan, maar staat zomaar te pruttelen.
Als ik gas geef valt ie uit, start ik daarna weer doet ie t in 1x..
Wat kan dat zijn? Drukregelaaar? Relais? Pomp? Misschien heeft iemand dit ook al eens gehad.

Had dit topic al gevonden maar daar wordt ik niet veel wijzer van:
http://www.vr6clubholland.nl/forum/view ... art#p86954

Alvast bedankt!
Gebruikersavatar
Door VentoVR
#247193
Niemand een idee?
De pomp gaat wel gewoon aan als ik het contact aan zet, zou het de drukregelaar op de injectorrail kunnen zijn?
Gebruikersavatar
Door jon
#247196
heb je de auto al uitgelezen? misschien geeft ie wel een foutmelding aan.
kan een luchtmassameter probleem zijn.
Gebruikersavatar
Door VentoVR
#247205
nou, het is een omgebouwde en ik weet niet waar ze de uitlees stekker hebben verstopt.. Dus dat is een beetje lastig.
Door g-loudertje
#247209
Heb het zelfde probleem... Het is alleen niet altijd!
Stomme is dat die dat van de winter helemaal niet had. Gebeurt als het wat warmer is buiten #-o
Gebruikersavatar
Door klamath
#247298
Als ik moet gokken, valse lucht, brandstof filter of drukbegrenzer op injectorrail.

De luchtmassameter doet tijdens de koude loop voor zover ik weet nog niets. spuit dan gewoon volgens vaste waarden in. verwacht niet dat die het ptobleem is.
Gebruikersavatar
Door VentoVR
#247304
De Vento gaat nu uit elkaar voor ombouw in MK2 dus zal voorlopig niet meer gestart worden.
Was toch al van plan een nieuwe brandstoffilter te kopen, dan maar weer eens verder kijken tegen die tjd.
Gebruikersavatar
Door VentoVR
#247337
denk dat ik het probleem heb gevonden met het uitbouwen van de motor gisteravond, de massa kabel van de bobine naar het blok hing los..